Is it OK to install from the SP4a overlay onto a server that had SP4 applied
to it but not SP4a? Since I'm trying it before waiting for any answer here,
I'll let you know. :) The SP4 non-a ISO files don't seem to be around any
longer.

-S-