Hello all,

Is this something that can (or should) be attempted? My client has asked me
to look into 'vulnerabilities' in Apache, Tomcat and GroupWise, and I see no
easy way to perform the necessary updates without upgrading the Netware OS
to 6.5 underneath all of the applications. Their maintenance ran out, and
they don't want to buy the upgrade to OES-NW.

If this has been done, does anyone have a process that they followed?

Paul C.