While installing Netware 6.5 from the SP5 overlays, when the GUI comes up,
among the many choices I get (using Custom Server) are:

Apache2 Web Server and Tomcat 4 Servlet Container

Tomcat 5 Servlet Container

Nowhere is the connection/reason for Tomcat5 explained - if I install it,
will I break Apache? Is there a reason to install Tomcat 5?

I am electing to installed choice #1 only and not Tomcat 5.