Migrated a server this weekend to new hardware and I seem to be having
memory issues as outlined in TID10091980.

It suggests upgrading the server.exe through NW65OS5A.

We're running:

Novell Open Enterprise Server, Netware 6.5
Support Pack Revision 4

Is there a service pack 5 I need to upgrade to first, or can this patch go
directly on this server. The instructions refer to "NetWare 6.5 Support
Pack 5 and Novell Open Enterprise Server Support Pack 2".

Just want to make sure I'm applying things in the right order.