NW 6.5 SP3 box with BM 3.8 SP4. Everything was working fine until I
attempted to set up a Client-Site VPN.

There are (2) NICs in the server. Public side is and
private side is I made a VPN Addressing Rule in iManager
that required all data on the private side to be encrypted. I suspect
that this is the problem / probably not what I really intended to do.

Now, no computers on the private side of the network can access the
server. I tried to go into iManager to remove the addressing rule but i
get an "500 Internal Server Error" from Apache when I enter the server IP.

I've tried virtually everything I can think of, and have been working on
this problem for about 12 hours. I'm getting desperate.

I've uninstalled/reinstalled Apache2, Tomcat4, and iManager 2.5. No help.

I've read a ton of knoledgebase articles and support forum postings.
Still no luck.

I've tried STOPVPN and STOPBRD. I've tried to remove instances of the
VPN tunnel from INETCFG but it requires that changes be made through

The business opens up in 4 hours so I've already come to terms with the
fact that the system will be down for Monday, but if anyone out there has
any idea how to remove the addressing rule without iManager, or where to
begin getting iManager working again, or absolutely anything that I
should be doining right now... it would be most appreiacted.

It's 4 am and I'm going insane.

Thank you very much,