I have configured apache, PHP5 and mysql and all is well. I have now
begun to set up my web based help desk and it complains that I need to
use the zend optimiser. I have gone to the Zend website and there does
not appear to be a Netware version.

Has anybody ever needed to use Zend on Netware and is there a work-around?

I am running NW 6.5 SP4a with all default versions included with SP4a

I am not sure if this is the right forum to post this, so if not then
please advise.

Thank you for any help you can give.