Is there any way to do a migration (updated wizard etc.) if the source
netware servers have edir 8.8 on them. The Migration wizard that comes with
OES sp2 says that the version of edir is not supported and I did find a
knowledge base articles that confirmed this. Is there a newer version of
the wizard or is there someway to downgrade to an earlier version of edir.