I'm trying to upgrade a 4.11 server on a Compaq Proliant 5500 to
6.5. The server is almost out of disk space. Getting insufficient disk
space errors at the console. Otherwise it seems to run fine. Except when
you reboot this server it take at least an hour to bootup. The server was
setup with one volume, SYS. I was debating what the best way to do this
is. The current server has mirrored 36gigs of disk space ( 4-9gig and 2-
18gig ). The new server has mirrored 36gig HDDs for the SYS volume and
three 150 gig drive with RAID 5 for the DATA volume. This is on a new IBM
xSeries226. I was going to use the Consolidation Utility ( any advice
here would be appreciated ). My problem is when I tried to run NWDEPLOY
on my laptop I'd get the splash screen and then it would disappear and
nothing. My laptop has never connected to this network so I tried running
NWDEPLOY on a WIN98 workstation that has been here for awhile. It started
on the 98W/S and I clicked on the "view and update NDS" link. Now for
over 4 hrs. the big N is flashing and telling me to "Please Wait
Initializing installation wizzard". The only reason I've waited this long
is because of the one hour boot time. Please Help I need to finnish this
by Monday when the people come to work.

Greg Harris