I have servers running NW-OES sp2. I see a service pack 6 for NW6.5.
OESsp2 was equivalent to NW65sp5 as I recall. Should/can sp6 be applied
to OES servers or will there be a support pack explicitly directed at OES?