We try to copy data with the Server Consolodation Utility (Build
4.11.512.9) form Intranetware 4.2 (SP9, DS 6.21) to OES Netware 6.5 (SP5,
eDir 8.7.3.7) on a Windows XP SP2 with Novell Client 4.91 SP2.

Copying data stop after random time without copying all data. After
finished we had the following erros in the logfile:

'An unknown error has occurred.' (Source Server: SRVNW42 Path: '' Error:
'cdb08fc6' Function: 'NWSMTSCloseDataSet'
Migerror.log message: 0xcdb08fc6 NWSMTSCloseDataSet SRVNW42 null)

'NWSMTS error: Received a record or subrecord trailer, but could not locate
the trailer field.' (Source Server: SRVNW42 Path: '' Error: 'fffdffef'
Function: 'NWSMTSCloseDataSet'
Migerror.log message: 0xfffdffef NWSMTSCloseDataSet SRVNW42 null)

'An unknown error has occurred.' (Source Server: SRVNW42 Path: '' Error:
'8bceb48e' Function: 'NWSMTSScanNextDataSet'
Migerror.log message: 0x8bceb48e NWSMTSScanNextDataSet SRVNW42 null)

'An unknown error has occurred.' (Source Server: SRVNW42 Path: '4' Error:
'b88eceb5' Function: 'NWSMTSGetNameSpaceTypeInfo'
Migerror.log message: 0xb88eceb5 NWSMTSGetNameSpaceTypeInfo SRVNW42 SRVOES65 4)

'An unknown error has occurred.' (Source Server: SRVNW42 Path: 'WORK:USER/'
Error: 'b88eceb5' Function: 'NWSMSTSGetNameSpaceTypeInfo'
Migerror.log message: 0xb88eceb5 NWSMSTSGetNameSpaceTypeInfo SRVNW42
SRVOES65 WORK:USER/)

Trying differnt setting (login disable etc.) does not have any changes in
behavior. Both server are fine at all and can service files.

Any idea, any experience?

Thanks for any help

Ingo