TID 3980430 mentions the jvm patch,,,which works. However it also mentions
JVM 1.4.2_13 or greater,,,,nw65sp6 only ships with 1.4.2_09?? So do I
patch this version? Or wait for the "13" version? Thanks!