Trying to follow TID 3639513 to update timezone info on every instance of
ConsoleOne.

Running "java -jar tzupdater.jar -u -v" against the instances of ConsoleOne
(1.36c) installed at various workstations (c:\novell\consoleone\1.2\jre\bin)
is successful. No problem.

However, trying to update the instance that is running on the Netware Server
(1.36e) at sys:public\mgmt\consoleone\1.2\jre\bin fails.

When the command "java -jar tzupdater.jar -u -v" is executed against the
server jre\bin directory per the note in Step 1 of the TID --- the results
are line after line of errors:

---cut---
/data/tzdata2007a.test:399 time zone not found: Canda/Yukon
ZoneInfo: read error on
G:\PUBLIC\mgmt\ConsoleOne\1.2\jre\lib\zi\ZoneInfoM appings
/data/tzdata2007a.test:400 time zone not found: Canda/Yukon
ZoneInfo: read error on
G:\PUBLIC\mgmt\ConsoleOne\1.2\jre\lib\zi\ZoneInfoM appings
/data/tzdata2007a.test:402 time zone not found: Mexico/BajaNorte
ZoneInfo: read error on
G:\PUBLIC\mgmt\ConsoleOne\1.2\jre\lib\zi\ZoneInfoM appings
/data/tzdata2007a.test:403 time zone not found: Mexico/BajaNorte
ZoneInfo: read error on
G:\PUBLIC\mgmt\ConsoleOne\1.2\jre\lib\zi\ZoneInfoM appings
/data/tzdata2007a.test:404 time zone not found: Mexico/BajaNorte
ZoneInfo: read error on
G:\PUBLIC\mgmt\ConsoleOne\1.2\jre\lib\zi\ZoneInfoM appings
etc......

Eventually after erroring on every timezone, the update fails and the
directory is reverted back. We are at NW6.5Sp3. Dstshift went well, as
did TID 3980430.

Anyone have any ideas what we're doing wrong?

Thanks for any assistance!