Hi all,

We're finally upgrading NetWare on our GW 6.5.7 server from 6.0.5 to
6.5.5 using the overlay CD. However, during the upgrade, it seems at the
point of the health check, I get a Page fault abend running process
Java_### Thread-2 Process. Further, "The CPU encountered a problem
executing code in LIBC.NLM. The problem may be in that module or in data
passed to that module by a process owned by Java".

Any ideas?

Thanks as always.

Len Bonk
Network Analyst
Community Unit School District 200