I'm doing server upgrades from nw6.0 to nw6.5 and I'm using the 6.5sp6 iso
CD. Three of the servers have gone fine but the forth is giving this
message after the server reboots and loades the gui to continue the second
stage of the upgrade. Any ideas? Thanks.