Where can I find nfsgy 3.25 for sp6 or nfsgy 3.23b for sp4. I cannot start
the nfs gateway because of version differences. What does novell think of
the NFS gateway as service packs are being released ?