Ok, here is my problem ..
I have a HP DL320 G5 server.
The SmartStart S/W (that comes with the server) does not support the
(standard) array that it comes with SATA, (This is HP's stupidness ..)
SO .. I have to install the OS manually!
I am trying to install OES Netware 6.5, but it comes in a ISO format.
SO .. I have made a Bootable DVD with the broken out OES Netware 6.5 ISO.
I boot the DVD from the server and DOS comes up ... and I then launch
install from the NW65OS directory (1 of the 2 identical directories).
The Server install.... installs correctly up to the "File Copy Status"
where I get a 'File "NW65OS:SYS" WAS NOT FOUND' error
The NW65OS is the mounted DVD and not a server name ... so there will not
be a Volume called SYS on it ...
I have tried to put in a search path .. but still the install is looking
for this exact location.
The choices I am given to continue or carry-on does not allow me to select
another directory/volume, so I am lost at what to do ....

Another thing ... when you look at the ISO file, it contains two identical
directory structures (1 an ISO type, and the other is something else)
Both look identical to each other.
I have tried to install this server from both versions, but still get
stuck at the same spot.

This is probably a easy fix, but I am at a loss for the answer.

PS. The server has not been named yet, because I have not reached that
point in the install .. but the server is up if I Alt+Esc ..

Any Help will be great ... my boss is all over my sorry ass on this 1 !!!


Paul J.