I have upgraded our servers running NW65SP6 with eDir to 8.8.1.
After the upgrade, one server can only view the products but not
installtion with
NWCONFIG, it prompt with the following error message when try to install:
"For the installation to continue, the current version of ICMD.NLM must be
loaded. NWCONFIG.NLM could not find a copy of ICMD.NLM in any of the
Netware boot partitions created, or the copies of ICMD.NLM found in the
Netware boot partitions were corrupted and hence not loadable.Installation
cannot continue. (nwconfig-6-488)"

Any help would be very appreciated.