Hi Jim,

we have the same Problem with AS 11.1 and Netware 6.5SSP2
(HP ProLiant ML370G3 an Ultrium 460 Drive)

The Session Information of Volume SYS (NSS / 50.000 files), The AS-Database
and the NDS
is perfectly merged into the Database. The Problem of blank Sessions just
on Volume DATEN (NSS / 80.000 files) and Volume DATEN2 (NSS / 70.000 files).
In the TEMP folder you can find some TMP Files of these Sessions.

<jim@knet.com.au> schrieb im Newsbeitrag
news:1121220762.702682.313900@g49g2000cwa.googlegr oups.com...
> I have Brightstor 11.1 installed on a Netware 6.5 server. When I go
> to Restore by session. The sessions are empty. They don't show the
> volume contents.
> I have tried with fresh databases, made no difference.
> I did a test backup, then restored by session. Then I checked the
> session. So it restored all the files I backed up for the test. This
> worked. So at least the backup tapes do hold the data. But what could
> be causing this problem. I have had this similar problem before on
> Arcserve 2000 on Netware 5.1 server. I ended up removing arcserve and
> re-installing arcserve. But from memory with this server I think they
> had trouble when they first installed Brightstor and I really don't
> want to reinstall if possible.
> Thanks,
> Jim Propert.