How to disable file estimate in Copy job from one NW server to another?

Seems like there is no such option

Seb