Hi all,

I have a question for you that I hope will get answered. We currently have a
Novell network with 3 NW6 SP5 servers. We are looking to single backup
solution so we are going to purchase a HP proliant G4 with attached storage
to backup to using Arcserve 11 with the various agents that are required.
I noticed that the HP Proliant G4 is not compatible with NW6 so I need to
install NW6.5 on it. Will I have to purchase new licenses and upgrade my
whole network (Currently 150 users) to run this server or can I still use
the existing licenses and add a netware 6.5 server.