Since I install ArcServe 11.1sp1 -- I receive a fatal error when
starting ArcServe.

The ArcServe Message Screen tells me that nwtape.cdm conflicts with

Can anybody confirm this? The server worked fine loading NWTAPE.cdm
from C:\NWSERVER\DRIVERS prior to the installation of sp1. Using
ArcServe 11.1 I never had this issue.

Also, since updating to NW6.5SP5 I haven't had a good complete backup.

I first tried to update the TSAFS to TSA5up18 -- that didn't fix it...

So then I tried updating ArcServe to 11.1sp1 -- that didn't fix it...

Novell released TSA5up19 in beta -- that didn't fix it... the server
actually started locking hard and requiring a manual power button

I went back from TSAFS /enableGW=yes to GWTSA.nlm -- GW will backup,
the file system won't -- I receive a "No Target Agent" error message in

I tried removing ArcServe 11.1sp1 and reinstalling plain 11.1 -- no
luck, it looks like the java update with SP5 broke the old 11.1
installer. I get a "fatal error occurred" message when the 11.1
install starts trying to copy files.

Today I saw the TSA5up19 is out of beta, so I tried to patch that.

Then I ran a new SEG and memcalc optimized the memory for the server...
seemed to work ok.

So now I'm trying TSA5up19 with ArcServe 11.1sp1 running on Novell
Netware 6.5sp5 / OES2.

We'll see if this works -- any ideas? Seems like at this point we're
just stuck waiting for a patch from Novell.

Basically no matter what I do, we can't get the file system to backup
anymore. Seems to be a communication issue between ArcServe and the

I'm currently downloading NW6.5sp3 to extract the SMDR and possibly
TSAFS from it because people are saying it's working for them.

Any thoughts on this?