Just a quick question, how stable is ARCserve for Netware r11.1 SP1 + the
new QO78480 patch (new Aprocess.nlm). We currently have about 40 Netware
6.5 Servers with ARCserve r11.1 base product (no patches) working fine on
the majority of the servers but have a few issues with some servers. Can
we safely apply these ARCserve patches or should I stay with the base
product ? Any thoughts ?