We are getting the following error messages in the activity log:

Attempting to : Close File
File Not Open

As well as ASTPPOOL, the same error applies for ASTAPE, ASTPSES and
ASTPSDAT. I noticed this when tapes were not being moved automatically from
the save set to the scratch set, thus the backups would fail. I've tried
repairing those DBs (using ASDB F=xxxxxx) but no use. I can manually move
them without any problem and the backup would resume as normal. Any ideas
please? I've attached the BTI.CFG file if it helps. The server is running
NW6.0 SP5 with 2Gb RAM, Arcserve 9.01.

In addition, when backing up a seperate Groupwise 6.5.7 server, we just back
up the EMAIL volume (where the GW PO/MTA resides) like any other.
Configuring GWTSA was troublesome and wouldn't work. Is it ok to continue
doing this file level backup of groupwise? I have done a restore of the
groupwise server, which worked thankfully, but I'm not sure whether this was
down to luck more than anything else, so I want to be sure this method is
safe. We load TSANDS, TSAFS, OFA and NWagent on the Groupwise server.

Thank you in advance.