I really need some help on this. I am setting up a brand new server to
replace our current GroupWise mail server. Here is the issue I am
having. I am trying to restore our current server's data to the new
server. When the restore job runs, it gets so far, and then it just
stops. There are no error messages in any log files. I then have take
the server down hard to stop the job. This is the second server that
this has happened on. The first server was an IDE server for disaster
recovery purposes. I tried backing down down the transfer rate in the
LSI SCSI setup for the the LSI PCI card.

Hardware and software info is as follows......

Netware 6.5 sp5, BackupExec 9.1 Build 1158.9
Using the latest LSIMPTNW.DDI dated 7/28/05
The SCSI tape backup unit is an external DLT 8000
NWTAPE.NLM is unloaded, as is DLTTAPE.NLM

I am thinking this is possibly a backupexec issue since the problem
has happened on two different server with different hardware
configurations, execept for the tape backup unit. I have tried two
different external tape drive units, both with the same result.

Any help would be greatly appreciated, because I'm not sure where to
go from here as far as troubleshooting this issue.