We need to consider upgrading our version of pervasive from the v8.5
installed by arcserve 11 to pervasive 9.5 for use with an accounting
software package.

Does anyone know if that combination will work with arcserver 11.1sp2.
The only TID I found on Pervasive PSQL v9 on the novell knowledgebase
was related to nwmkde using large amoutns of memory, 3497298.