We've been slowly migrating our OES Netware 6.5 servers from SP5 to SP6 and
suddenly it dawned on us that our backups were no longer working.
Diagnosing this it strongly appears to be SP6 which is causing the issue
(still have one SP5 which we can still backup).

I have:
- Re-installed Arcserve 9 and re-upgraded to 9.01
- Tried backups manually and through the Manager
- Tapes are fine as they get formatted and eDirectory is backed up
- Tried with and without estimation
- Irrelevant if NSS volumes or Traditional (appears to be server wide, not
volume related)

There is no error message on any screens (arcserve, NetWare) anywhere.
Tape$Svr.log stops at the Format tape line, with no additional information.

What happens is that the Console shows the tape being formatted and the
Session is Active, but there is no progress, no estimation. The session and
job cannot be stopped, ASTOP still leaves TapeServer running and I have to
bounce the server to regain control.

My question is: Does anyone have AS 9.01 backing up NW65 SP6 servers?