Hi Guys

I need to upgrade our Netware 6 to 6.5Sp5, and deployment manager

Driver Check: The following drivers cannot be upgraded or are not
currently loaded. LOAD BKSTROSM.HAM SLOT=12003

I can see that on the Netware 6.5 we've previously upgraded, the driver
is still available.
So what gives? Will the 6.5 just use the old 6.0 driver, or do I need
to download a driver from somewhere?