I've been upgrading/mirroring some of our NW6sp5 by:

1. first mirroring to a larger drive (2 volumes, sys and vol1)
2. removing original drive and letting larger one be boot drive
3. expanding pool on vol1 to max (leaves sys same at 4gb, vol1 now increased
to 70gb)
4. putting in 2nd new larger drive identical to first in make/model (DOS
partition identical too)

Using NSS menu, I can mirror sys partition by highliting then F3, however
when I try to do the same to the 1st or 2nd segment of vol1, get {0}-1
error. C1 gives same error. Remote Manager graphic for does not show up next
to partitions. This had been working for 9 servers we've done so far...but
the 10th and 11th kick back these errors. Why these last 2 giving me issues?

I have gone into C1 and played with size because of TID I found, but to no
avail, issue remains.

Have tried reinstalling Remote Manger, reapplying sp5 but graphic still does
not show to add free space on 2nd drive to either segment on 1st. Swapped
cables, SCS|I card, tried different drives(same make/model), chanting,
sacrificing goats and doing a rain dance to no avail.

Anybody got any ideas? Thanks in advance.