NW 6.5 SP5 server with n65nss5a.exe patched. Saw the n65nss6b.exe patch
and wonder if it is really needed for me.

nss.nlm v3.24.01 vs v3.24.02

Any comment?

Thanks
Gina