Li wrote:

>Can anyone tell me if I can install this patch on NetWare 6.5 SP5 as I
>noticed that this patch is post NetWare 6.5 sp6 fixes?


Running the patch on SP5 is an untested configuration and as such, you do
it at your own risk.

--
Marcel Cox (using XanaNews 1.18.1.6)