When SUSE 10.0 becomes available this October, can we bank on Novell to support
the Novell Client for Linux 1.0 on SUSE 10.0, or will there be a newer Novell
Client for Linux that comes with 10.0? Trying to schedule some
upgrades/migrations but don't want to jump the gun if Novell Client support
isn't going to be there.