Jim Wagner Wrote:
> Patrick Farrell wrote:
>
> > They are options in the novell client properties, advanced settings.
> >
> > Bad Address Cache Timeout = 0
> > Bad Server Name Cache Enabled = off
> >
> > I've had issues with versions of zen 4.01 agent eating the SLP info.
> >

>
> That may have something to do with it then. We're using ZfD 4.0.1
> IR4.
> I'll check out these settings, too.
>
>
> Jim Wagner


Were running Netware 6.0 SP5 with ZEN 4.01 and windows XP clients.

I am also having the same problems, many of my clients have to wait 5
min after turning their PC on to login. most of this has been resolved
by forcing SLP v2 only.

in regards to your enviroment wine running XP SP2 run ZEN 4.0.1 IR 5 or
better as it will likly start to cause other problems.


--
Rejection_Man