Hi: Is there a way (reg setting, etc.) that will cause the
"Workstation Only" checkbox to ALWAY be unchecked? We are running the
4.91 clinet on Windows XP sp2.

Thanks, Chris.