We are currently running NW5.1SP8 and Zen3.2SP3. We are upgrading to OES
and Zen 7 eventually. Please can someone tell me whether or not
NWClient4.90SP2 will work work with OES. The reason I ask is because the
majority of our clients are NW4.83SP2 which is not compatible so we know
we must upgrade the clients. However the latest client 4.91SP1 does not
support Zen3.2 whereas 4.90SP2 does. I need to know this information so
we can plan what upgrade path's to take