Hi, I have installed a new pc with xp , then install the client 4.91sp1,
and all the programs
works fine in a 4.11 sp9, we have many old clipper programas running
Advantage DataB Server.
Also, rconsole use to work fine.
Then I've installed sp2 for xp, and the old programs doesn't work any
longer, and rconsole,
does not find any server.
Should I install again the novell client or trash the sp2???


Using M2, Opera's revolutionary e-mail client: http://www.opera.com/m2/