I noticed that with client 4.91 SP2, the NWDNS.SYS and SRVLOC.SYS are older than
the ones from 491PSP1_CONN_1. By chance are the newer files safe to overlay on
4.91 SP2?

-Eric