Hi all,

Can anyone tell me if there are any showstopping issues with the 4.91 sp2
client when logging in to NT servers? I know that the base 4.91 client
didn't work with NT but what about SP'ed versions?

Many thanks in Advance.

Bombadil