We're using DacEasy version 13. It runs fine on Client32 v 4.90. But
the program will not even start under version 4.91 SP2. I've not tested
with an earlier SP of 4.91. It appears to be an issue with the client
DLL files in WINDOWS\SYSTEM32, though I haven't nailed it down exactly.
Anyone else with experience on this have any comments?

I kept archives of versions 4.83 and 4.90 of the client until just
recently, but they're gone now. I found an archive of 4.90 (no SP)
online. Anyone have an archive of 4.90 SP2 I can get?

Gerald Reynolds