Hi.

Today Novell released Novell Client Post-4.91 SP2 Patch Kit "B". It is
identical to Patch Kit "A" except NWFS.SYS which is identical to the one
of 491psp2_conn.

If you already applied Patch Kit "A" you should immediately apply Patch
Kit "B" to avoid data corruption problems.

Regards,
Frank.