Hi,

http://support.novell.com/cgi-bin/se...i?/2973719.htm
says this client security patch only applies to 4.91SP2(plus others).
We are running SP1+. Does anyone know if it is affected?
The technote does not explicitly say it isn't and I hate assuming
things.
--
Mark