How can I get the workstation only button to appear when trying to login? I
cannot login to the computer as I am not connected to the network to change
the settings - is there a way to make the workstation only button apear
without logging in?

Thanks!
~Caroline