I need Novell Client for Netware 4.83sp1e for an installation of
equipment because with the new one the applications do not work to me,
along with the patch that is called nt483pt5. Where I can obtain them