I a busy testing uca to update my Novell clients to 4.91 sp2. Got it going
but is sitting with a slight snag. Want existing 4.91sp2 clients to also run
the updates. Currently if an existing client is the same as the one that I'm
deploying then it does not run as the acu sees the version as being the

How can I force a once off reinstall on existing 4.91sp2 Novell clients?