I need to install 491sp2 to my existing clients already running 491sp1. At
the same time I need to install some post sp2 patches (specifically 491psp2

When I check the readme for 491psp2_nwfs_4 it says I can overlay the files
on top of the Novell Client 4.91SP2 and run setupnw.exe.

However, I am wondering if I can just overlay these files on 491sp2 and run