This is a crosspost as I had no luck with my posting in the GW7 Client

I am having the issue with more users, and it is definitely tied
to the Novell Client, as it goes away if you uninstall the Novell Client
(which is not really a solution). Yes, I have tried the latest 4.91 sp3
client and it makes no difference.

Do I need to open an incident ? I cannot believe no one else is having this
problem, as we have seen it in over a dozen cases so far.

*********************** Original Posting******************************
Updated my GroupWise 6.5.6 system to 7.0.1 ir1 over the holidays. My client
update worked fine on my workstation and laptop. Now that everyone is back
after the break I have over half a dozen clients which will not load the
updated client at all, or will load it only after an error message regarding
"missing ccsw32.dll".

I have tried everything, including all suggestions in TID 10097676 but
nothing works, and I have had to go back to the GW 6.5.6 client for now.

Any ideas ?

Shivaji Samanta
Wytheville Community College