Hello,

Vista stops the Novell-Client (Tech Prev.) from working because of Security
reasons.
Which executables or whatever must I allow that it will work?
Thanks