We have a few thousand workstations to upgrade from 4.91SP2 to 4.91SP3.
When attempting to launch an ACU install from login script, the user is
told the install cannot run because it needs administrative access to the

I believe there is a way to get around this with ZFD. Unfortunately, the
decision was made that since all users now log in to AD in addition to
eDir we can use AD policies and no longer need ZFD.

Any ideas on how to get around this problem? Please hold the Active
Directory jokes. Many of us have been assimiliated...resistance is futile.