Novell newly declares (in Readme), that 4.91SP4 client can run on 64-bit client, but it is not supported. I am trying to install (even as non-suported software), but installer ends with error message,that the software is only for 32-bit Windows. Are there any workaround, how to install SP4 on x64?

David Konicek