I have some computers with Novell Client 4.83 and anothers with Novell
Client 4.91 Sp 2 and 3. What do I need to set on the unattend.txt or ACU to
either install the new client or install only the service pack4? Thank you.