Home

Results 1 to 2 of 2

Thread: Migration from VA 7100 to EVA3000

  1. #1
    Joop van Buuren NNTP User

    Migration from VA 7100 to EVA3000

    L.S.

    We are going to migrate our NW6.5 SP3 (2 node cluster) from an VA7100
    SAN environment to an EVA3000 environment.

    Anybody done this or similar job. Are there any pitfalls or other things
    to consider.

    By the way do I need HP's secure-path for Netware to use Failover with
    two HBA's in each cluster node.

    Which failover is preferred: HAM failover or MPIO failover.

    TIA

    Joop van Buuren
    Senior System Administrator


  2. #2
    Automatic reply NNTP User

    Re: Migration from VA 7100 to EVA3000

    Joop,

    It appears that in the past few days you have not received a response to your
    posting. That concerns us, and has triggered this automated reply.

    Has your problem been resolved? If not, you might try one of the following options:

    - Do a search of our knowledgebase at http://support.novell.com/search/kb_index.jsp
    - Check all of the other support tools and options available at
    http://support.novell.com.
    - You could also try posting your message again. Make sure it is posted in the
    correct newsgroup. (http://support.novell.com/forums)

    Be sure to read the forum FAQ about what to expect in the way of responses:
    http://support.novell.com/forums/faq_general.html

    If this is a reply to a duplicate posting, please ignore and accept our apologies
    and rest assured we will issue a stern reprimand to our posting bot.

    Good luck!

    Your Novell Product Support Forums Team
    http://support.novell.com/forums/



Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •